通达信如何从装系统,通达信收费版多少钱

Q1:股票软件如何复制个人信息,如个人的自选股如何在重新安装系统后导入重新安装的软件?

我个人经常用个小U盘把炒股软件装在里面即插即用 当然 现在的同花顺 你注册个账号 他自动记录你的自选股 在任何地点 用你的同花顺账号登陆 都可以有···

Q2:海通证券通达信可以安装在什么系统

不是的。应该是你的资金帐号输入方式不对。要么输入全部的10位帐号,要么你选着你的营业部以后,输入你的六位资金帐号。

Q3:系统里有一个通达信,我想再装一个,怎样操作?

你好,下载第二个通达信软件,在安装时选择和第一个通达信不同目录,然后按提示操作即可。记住不要在同一个目录下。

Q4:在重装系统前怎样备份通达信软件?

在从新系统前有个备份的,你先试下

Q5:通达信主力控盘指标公式修改

B1:=(HHV(H,N)-C)/(HHV(H,N)-LLV(LOW,N))*100- M;
B2:=SMA(B1,N,1)+100;
B3:=(C-LLV(L,N))/(HHV(H,N)- LLV(L,N))*100;
B4:=SMA(B3,3,1);
B5:=SMA(B4,3,1)+100;
B6:=B5-B2;
控盘程度:(IF(B6>N1,B6-N1,0))*2.5,COLORYELLOW;
控盘度:100,COLORRED;
STICKLINE( 控盘程度,0,控盘程度 ,3,0 ),COLOR00FFFF;
STICKLINE( 控盘程度 AND 控盘程度>100,100,控盘程度 ,3,0 ),COLORRED;
整个公式中缺少参数,“N”"M" "N1" 这三个参数没有赋值,所以是错误的。

Q6:谁有通达信主力先锋指标公式呢?

我有哦!!!!!!!!!

上一篇:601877股票股吧 下一篇:专套本短线